首页 > Linux工具使用 > phpmyadmin配置文件权限错误,不应任何用户都能修改

phpmyadmin配置文件权限错误,不应任何用户都能修改

2016年11月7日

phpmyadmin配置文件权限错误,不应任何用户都能修改
http://www.itlogger.com/system/2067.html
访问phpmyadmin提示“配置文件权限错误,不应任何用户都能修改”

原因:phpmyadmin目录权限过高,设置了777访问权限

解决:chmod -R 755 phpmyadin

分类: Linux工具使用 标签:
本文的评论功能被关闭了.